Announcement

Collapse
No announcement yet.

i can't import applications

Collapse
X
  • Filter
  • Time
  • Show
Clear All
new posts

  • i can't import applications

    Hi

    i just re-install my SC V4 yet i can't import my old applications.

    Error:

    The archive was not generated with Version 4 of Scriptcase


    Please address what might cause the problem.

    Thanks
    ishey

  • #2
    Re: i can't import applications

    Can you be more specific?

    Did you move to another PC, or did you change the OS, or simply reinstall V4, or ...?

    Regards,
    Scott.

    Comment


    • #3
      Re: i can't import applications

      alright i was having the same problem, if you are on windows this might help. unzip the exported zip file, then zip the files back up using windows builtin compression utility. then try to import, and it should work. let us know what happens.

      Comment

      Working...
      X