Announcement

Collapse
No announcement yet.

Xdebug loader for Linux

Collapse
X
  • Filter
  • Time
  • Show
Clear All
new posts

  • Xdebug loader for Linux

    Hi,
    Is there any need of Xdebug loader to load PHP encoded file in LAMP server?

  • #2
    Hello,

    ScriptCase requirements are:

    - Web server with PHP support, such as Apache, IIS, Abyss and more.
    - PHP 5.3 or higher, with modules enabled mbstring, GD2 and zip enabled.
    - Zend Guard Loader 3.3.0 or higher.

    For further info: http://downloads.scriptcase.com.br/d...al_Install.htm

    Comment

    Working...
    X