Announcement

Collapse
No announcement yet.

Version not permitted

Collapse
X
  • Filter
  • Time
  • Show
Clear All
new posts

  • Version not permitted

    Hello, my ScriptCase to update to version 7.1 gives me the error:
    Version not permitted for this server.
    Contact NetMake (www.scriptcase.net) Error: -2: C :/ Program Files/NetMake/v7/wwwroot/scriptcase / # # C :/ Program Files (x86) / NetMake/v71/wwwroot/scriptcase/-3: CASTLE-PC # # Rock
    I have php 5.4.22, you know how to fix it.

    thanks


    Hola, al actualizar mi scriptcase a la version 7.1 me da el fallo:
    Version not permitted for this server.
    Contact NetMake (www.scriptcase.net) Error:-2:C:/Program Files/NetMake/v7/wwwroot/scriptcase/##C:/Program Files (x86)/NetMake/v71/wwwroot/scriptcase/-3:CASTILLO-PC##Rock
    Tengo php 5.4.22, sabeis como arreglarlo.

    Gracias

  • #2
    request for a new installation. afaik you can do that from your login at sc website when you registered your first time.
    Albert Drent
    aducom software netherlands
    scriptcase partner, reseller, support and (turn-key) development
    www.scriptcase.eu / www.scriptcase.nl

    Comment

    Working...
    X