Announcement

Collapse
No announcement yet.

Php 5.4?

Collapse
X
  • Filter
  • Time
  • Show
Clear All
new posts

  • Php 5.4?

    I am trying to resolve the Header Mismatch problem that's in Centos 6 and PHP 5.3.

    Can SC7 use PHP 5.4?

    Alan

  • #2
    Hello Alan,

    You can only use PHP 5.4 on your production environment.

    You cannot develop with SC 7 on PHP 5.4, due to Zend Loader/Guard.

    regards,
    Bernhard Bernsmann

    Comment

    Working...
    X