Announcement

Collapse
No announcement yet.

Problemas al ejecutar las aplicaciones en produccion

Collapse
X
  • Filter
  • Time
  • Show
Clear All
new posts

  • Problemas al ejecutar las aplicaciones en produccion

    Hola, tengo instalado Apache2.2, PHP 5.3.28, SC6, base de datos es SQL server, configuro el ambiente de produccion hasta aqui todo ok, pero al momento de ejecutar las aplicaciones me envia el error "the website cannot display page" (anexo pantalla), el sistema operativo es Windows 7 Professional. Las aplicaciones se encuentran en c:\Apache2.2\htdocs\rouzneo\


    localhost/rouzneo/menu_d/menu_d.php

    Y envia el error.

    Muchas gracias, espero su amable respuesta, pues tengo detenido mi proyecto por este problema, saludos cordiales.
    Attached Files

  • #2
    en lugar de usar apache intentar usar uniserver uniserverz os. Eso puede hacer que sea más fácil. (tranlation vía traductor Google)

    Comment


    • #3
      Hola rr, gracias por la sugerencia investigare acerca del uniserver, lo que hice fue hacer la prueba en un equipo y funciono todo ok, pero al hacer los mismo pasos en el equipo donde debe de quedar instaladas las aplicaciones me marca este error, en fin voy a checarlo, saludos.

      Comment


      • #4
        Me da impresión que el enlace de las aplicaciones no es correcta, en modo productivo intenta entrar a la aplicación a la que haces referencia en tu aplicación (al parecer aplicación de pestaña)

        Comment

        Working...
        X