Announcement

Collapse
No announcement yet.

When exit a version of ScriptCase compatible with Mac OS X and MAMP?

Collapse
X
  • Filter
  • Time
  • Show
Clear All
new posts

  • When exit a version of ScriptCase compatible with Mac OS X and MAMP?

    Hello ScriptCase,
    I tried your software online and I really enjoyed it.
    I would buy it for work, but after many trials I found that does not work with Mac OS X + Mampe server.

    Can you tell me when it comes out a version compatible with Mac OS X and MAMP?

    The best regards,
    David

    P.s. sorry for my english.
    Mac Os X 10.7.2 - Scritpcase 5.2.041 - ZendServer CE 5.6 PHP 5.2.17 - MySql - Italian version

  • #2
    Re: When exit a version of ScriptCase compatible with Mac OS X and MAMP?

    Hello sir,

    See this link :
    http://www.scriptcase.net/phpgenerat...?id_topico=283

    Its a tutorial to how install Scriptcase in Mac OS.

    Comment

    Working...
    X