Announcement

Collapse
No announcement yet.

No me muestr las lista de base de datos prod.

Collapse
X
  • Filter
  • Time
  • Show
Clear All
new posts

  • No me muestr las lista de base de datos prod.

    Mi entorno de desarrollo esta en un maquin windows 7 con scriptcase 6, hasta ahora ahi todo ha funcionado bien incluso la configuracion del entorno de produccion sin embargo he optado por hacer pruebas en un ambiete linux, especificamente linuxmind 13 en virtualbox, esto devido a que el servidor final va hacer un hosting con linux.
    Aqui me surgui el problema que durante la configuración del entorno de producción no me permite seleccionar la base de datos(http://www.youtube.com/watch?v=PmQSY1UYhbA) y naturalmente no me deja habanzar de ahí, así que no he podido hacer pruebas en un entorno linux.
    Incluso me he conectado desde la maquina windows hacia la maquina linux para hacer el proceso de config. prod. pero el problema es el mismo por que no me despliega la lista de base de datos.

    En el video que te enlazo arriba es mas o menos en el minuto 4:27 dode en vez de desplegarme la lista con la base de datos simplemente se pone "Loading ..." y se queda desactivado.

    bueno de antemano gracias por cualquier comentario.

  • #2
    Re: No me muestr las lista de base de datos prod.

    Hola que tal,

    Primero te quiero recomendar que no utilices linuxmint, ya que es una version reducida de ubuntu que se utiliza para equipos con pocas prestaciones, por tanto no cuenta con muchos de los servicios que contaria una maquina tipo servidor.

    tengo una pregunta y es a que base de datos te quieres conectar (ORACLE, MYSQL, POSTGRES)?

    Comment


    • #3
      Originally posted by leazack View Post
      Mi entorno de desarrollo esta en un maquin windows 7 con scriptcase 6, hasta ahora ahi todo ha funcionado bien incluso la configuracion del entorno de produccion sin embargo he optado por hacer pruebas en un ambiete linux, especificamente linuxmind 13 en virtualbox, esto devido a que el servidor final va hacer un hosting con linux.
      Aqui me surgui el problema que durante la configuración del entorno de producción no me permite seleccionar la base de datos(http://www.youtube.com/watch?v=PmQSY1UYhbA) y naturalmente no me deja habanzar de ahí, así que no he podido hacer pruebas en un entorno linux.
      Incluso me he conectado desde la maquina windows hacia la maquina linux para hacer el proceso de config. prod. pero el problema es el mismo por que no me despliega la lista de base de datos.

      En el video que te enlazo arriba es mas o menos en el minuto 4:27 dode en vez de desplegarme la lista con la base de datos simplemente se pone "Loading ..." y se queda desactivado.

      bueno de antemano gracias por cualquier comentario.

      Tengo el mismo problema pero en hosting con Linux, lo pudiste resolver? veo que tu cosulta es del 2012!!!!!

      Comment

      Working...
      X