Announcement

Collapse
No announcement yet.

[SOLVED]Help

Collapse
X
  • Filter
  • Time
  • Show
Clear All
new posts

  • [SOLVED]Help

    estoy creando un formulario, cuando lo compilo funciona bien.
    Ahora empiezo a modificar cosas. Eventos onApplicationInit > sc_apl_conf("form_clientes", "start", "new");

    Deja de funcionar.

    Alguien sabe a que se debe.
    He actualizado a la versión 7.1
    Antes no lo hacía

    Saludos
    Carlos

    I am creating a form, when I compile it works fine.
    Now things start to change. Events onApplicationInit> sc_apl_conf ("form_clientes", "start", "new");

    Stops working.

    Someone knows what is due.
    I upgraded to version 7.1
    Before he did not

    regards
    Carlos

  • #2
    En este momento es altamente probable que sea un bug de sc 7.1, después de la actualización me han sucedido cosas como estas, que considero no deberían suceder a estas alturas con este software... pero bueno espero que resuelvan lo más pronto posible estos errores y se estabilice nuevamente.
    Best Regards
    Hiram BQ

    Comment


    • #3
      no anda lo que antes andaba, es una pesadilla!

      Comment


      • #4
        Hello,

        Issue reported to our bugs team.

        regards,
        Bernhard Bernsmann

        Comment


        • #5
          Hello,

          Is this issue happening to every application or is it to a specific application?

          regards,
          Bernhard Bernsmann

          Comment


          • #6
            A mi me suscede con cualquier aplicacion y fue despues de actualizar a la version 7.1

            Comment

            Working...
            X