Announcement

Collapse
No announcement yet.

Zend Guard 7

Collapse
X
  • Filter
  • Time
  • Show
Clear All
new posts

  • Zend Guard 7

    The new Zend Guard 7 is finally out, supporting PHP 5.5 and 5.6. Is there any estimate of when I can download a version of Scriptcase that will install and run on PHP 5.5 or 5.6 w/ Zend Guard Loader 7? Trying to get enough parts of PHP 5.4 to build on Ubuntu 14.04 is a pain, even with phpbrew.
Working...
X