I have the same issue - except that I upgraded v8 to the 2nd level license to include more than mysql dbs - have never used those other databases - would...