My SC is in version 9.1.01
When there is an update request to version 9.1.03, I update.
Indeed, in the middle update there is an error, because...